Este sitio usa cookies, propias y de terceros.
Si se continúa con nosotros entendemos que se acepta el uso de cookies.

  1. Este sitio usa cookies. Si continuas usando este sitio, estás aceptando el uso de nuestras cookies. Saber Más

Ayuda Solucionado Epg

Tema en 'Soporte Foro' comenzado por Djbros, 17 Jun 2020.

  1. peter2

    peter2 UserOpen user OPremiuM

    Se incorporó:
    16 Dic 2014
    Mensajes:
    79
    Me gusta recibidos:
    60
    Puntos de trofeos:
    18
    Lo acabo de revisar y el .conf está bien y da 7dias pero de Nickelodeon.
    No se donde está el problema...o_O

    df.jpg
     
    Última modificación: 10 Ago 2020
    A VillaK le gusta esto.
  2. VillaK

    VillaK UniversOpen Miembro del Equipo AdminOP SkinatoR WikiMAN Desarollador Traductor

    Se incorporó:
    25 Jun 2014
    Mensajes:
    1.662
    Me gusta recibidos:
    962
    Puntos de trofeos:
    113
    Receptor:
    Duo2, DM8000
    El error es que está dos veces con dos referencias diferentes.

    alias=7796:424:1,7825:428:1 #SYFY HD
    alias=7796:424:1,74CD:3F8:1 #SYFY HD
     
  3. peter2

    peter2 UserOpen user OPremiuM

    Se incorporó:
    16 Dic 2014
    Mensajes:
    79
    Me gusta recibidos:
    60
    Puntos de trofeos:
    18


    Creo que probé con

    alias=7796:424:1,7825:428:1 #SYFY HD
    #alias=7796:424:1,74CD:3F8:1 #SYFY HD
    alias=7796:424:1,19:1:31 #SYFY Hispasat

    pero no funcionó.

    Ahora estoy descargando epg con

    alias=7796:424:1,7825:428:1 #SYFY HD
    alias=7796:424:1,19:1:31 #SYFY Hispasat

    ...a ver...
     
  4. peter2

    peter2 UserOpen user OPremiuM

    Se incorporó:
    16 Dic 2014
    Mensajes:
    79
    Me gusta recibidos:
    60
    Puntos de trofeos:
    18

    Sigue saliendo epg de nickelodeon...
    Habrá que borrar también alias=7796:424:1,19:1:31 #SYFY Hispasat ??
     
  5. VillaK

    VillaK UniversOpen Miembro del Equipo AdminOP SkinatoR WikiMAN Desarollador Traductor

    Se incorporó:
    25 Jun 2014
    Mensajes:
    1.662
    Me gusta recibidos:
    962
    Puntos de trofeos:
    113
    Receptor:
    Duo2, DM8000
    Tienes que parar enigma init 4, borrar epg, init 3 arranca de nuevo y descargar, a ver
     
  6. peter2

    peter2 UserOpen user OPremiuM

    Se incorporó:
    16 Dic 2014
    Mensajes:
    79
    Me gusta recibidos:
    60
    Puntos de trofeos:
    18
    Ok ;)

    -Modifiqué el .conf. con

    alias=7796:424:1,7825:428:1 #SYFY HD
    alias=7796:424:1,19:1:31 #SYFY Hispasat

    -init 4 en telnet.
    -borré EPG del pendrive.
    -reinicio
    -Crossepg/Descarga ahora.

    ...turuturuturu....... :D
     
  7. peter2

    peter2 UserOpen user OPremiuM

    Se incorporó:
    16 Dic 2014
    Mensajes:
    79
    Me gusta recibidos:
    60
    Puntos de trofeos:
    18
    20200810_200105.jpg taraaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa

    :D:D:p
     
  8. VillaK

    VillaK UniversOpen Miembro del Equipo AdminOP SkinatoR WikiMAN Desarollador Traductor

    Se incorporó:
    25 Jun 2014
    Mensajes:
    1.662
    Me gusta recibidos:
    962
    Puntos de trofeos:
    113
    Receptor:
    Duo2, DM8000
    Y si pruebas a alojar el EPG en otro lugar?
    Es que como está el conf está bien, sólo puede ser que enigma guarda el cache del viejo... Mira al final del EPG del syfy a ver si allí sale bien.-..
     
    A peter2 le gusta esto.
  9. peter2

    peter2 UserOpen user OPremiuM

    Se incorporó:
    16 Dic 2014
    Mensajes:
    79
    Me gusta recibidos:
    60
    Puntos de trofeos:
    18
    Ok
    Mañana miro

    Enviado desde mi SM-G970F mediante Tapatalk
     
  10. peter2

    peter2 UserOpen user OPremiuM

    Se incorporó:
    16 Dic 2014
    Mensajes:
    79
    Me gusta recibidos:
    60
    Puntos de trofeos:
    18
    Vale, hoy probé a descargar el EPG al HDD pero seguía saliendo Bob Esponja :(
    Revisando el .cfg descubrí el fallo creo:

    alias=772E:416:1,7820:428:1 #NICKELODEONHD
    alias=772E:416:1,7825:428:1 #NICKELODEONHD
    alias=6FF4:42A:1,4A:8:31 #NICKELODEON Hispasat
    alias=772E:416:1,3B:A:31 #NONSTOPEOPLE Hispasat
    alias=7469:3F0:1,9A:F:22D4 #NOVA TDT
    alias=7469:3F0:1,5F:4:31 #NOVA Hispasat
    alias=778B:424:1,63:1:31 #PLAY TV Hispasat
    alias=7601:408:1,67:12:22D4 #Realmadrid TV HD
    alias=7601:408:1,3E:7:31 #Realmadrid TV Hispasat
    alias=1B65:3FC:1,18EE:3F4:1 #RT Esp HD
    alias=76A5:41E:1,BDF:8:31 #SUNDANCE Hispasat
    alias=7796:424:1,7825:428:1 # SYFY = SYFY HD
    alias=7796:424:1,19:1:31# SYFY = SYFY

    Ayuda - Epg
     
    Última modificación: 11 Ago 2020
    A VillaK le gusta esto.
  11. peter2

    peter2 UserOpen user OPremiuM

    Se incorporó:
    16 Dic 2014
    Mensajes:
    79
    Me gusta recibidos:
    60
    Puntos de trofeos:
    18
    Tiene que haber algo más porque me sigue saliendo Nickelodeon.
    He dejado en el .conf solo
    alias=7796:424:1,7825:428:1 # SYFY = SYFY HD
    alias=7796:424:1,19:1:31# SYFY = SYFY
    y claro: todos los canales con dos eventos y el syfy, ahora sí, bien.
    20200811_153241.jpg 20200811_153343.jpg
     
  12. peter2

    peter2 UserOpen user OPremiuM

    Se incorporó:
    16 Dic 2014
    Mensajes:
    79
    Me gusta recibidos:
    60
    Puntos de trofeos:
    18
    Corregido completo.
     

    Archivos adjuntos:

    A fructuoso, ServanCS, Niu y 2 otros les gusta esto.
  13. peter2

    peter2 UserOpen user OPremiuM

    Se incorporó:
    16 Dic 2014
    Mensajes:
    79
    Me gusta recibidos:
    60
    Puntos de trofeos:
    18
    corrección 2 :D (faltaba vamos)
     

    Archivos adjuntos:

    A tolobich le gusta esto.
  14. filin20436

    filin20436 UserOpen user OPremiuM

    Se incorporó:
    29 Jun 2015
    Mensajes:
    38
    Me gusta recibidos:
    2
    Puntos de trofeos:
    8
    Receptor:
    vu+ duo2
    Hola chicos, con el ultimo archivo se me han solucionado casi todos los canales que antes me salian vacios, pero me siguen falllando varios y no se como arreglarlos. Son estos M Laliga1, M Laliga2, M Laliga3, M LCampeones1, M LCampeones2, en estos me pone el epg mal como de otros canales y no se como arreglarlo y del que no tengo nada en el epg es el de M.CineDoc&Roll, me podeis echar una mano, gracias.
     
  15. peter2

    peter2 UserOpen user OPremiuM

    Se incorporó:
    16 Dic 2014
    Mensajes:
    79
    Me gusta recibidos:
    60
    Puntos de trofeos:
    18
    Cada canal tiene un número "servicereference".
    Abre con notepad el .cfg y verás que primero va el n° del SD y después el del HD
     
  16. filin20436

    filin20436 UserOpen user OPremiuM

    Se incorporó:
    29 Jun 2015
    Mensajes:
    38
    Me gusta recibidos:
    2
    Puntos de trofeos:
    8
    Receptor:
    vu+ duo2
    Si, creo que he cambiado los que tocaban, pero no consigo que los HD vayan, los SD si que los pone como deben.
     
  17. peter2

    peter2 UserOpen user OPremiuM

    Se incorporó:
    16 Dic 2014
    Mensajes:
    79
    Me gusta recibidos:
    60
    Puntos de trofeos:
    18
    Mira a ver este:
     

    Archivos adjuntos:

    Última modificación: 26 Sep 2020
    A VillaK le gusta esto.
  18. filin20436

    filin20436 UserOpen user OPremiuM

    Se incorporó:
    29 Jun 2015
    Mensajes:
    38
    Me gusta recibidos:
    2
    Puntos de trofeos:
    8
    Receptor:
    vu+ duo2
    Esto es lo que me pasa, M. Liga 1 tiene epg mezclado de vamos y el propio Liga1. M Liga 2 de SYFY, M liga 3 de Viajar, M Campeones 1 de Estrenos y M Campeones 2 de AXN White
     

    Archivos adjuntos:

  19. peter2

    peter2 UserOpen user OPremiuM

    Se incorporó:
    16 Dic 2014
    Mensajes:
    79
    Me gusta recibidos:
    60
    Puntos de trofeos:
    18
    Que raro, mira:[​IMG][​IMG]

    Enviado desde mi SM-G970F mediante Tapatalk
     
  20. filin20436

    filin20436 UserOpen user OPremiuM

    Se incorporó:
    29 Jun 2015
    Mensajes:
    38
    Me gusta recibidos:
    2
    Puntos de trofeos:
    8
    Receptor:
    vu+ duo2
    Pues puse el archivo que pusiste, reinicie y volvi a actualizar el epg, no se si es el método correcto o me he saltado algún paso. Tengo que borrar algún otro archivo de los que esta ya en la carpeta del deco??
     

Comparte esta página